Fabric API для minecraft 1.15.2, 1.15.1, 1.14.4

Fabric API для minecraft 1.15.2, 1.15.1, 1.14.4

Fabric API — это технический мод-библиотека для работ некоторых сложных модов в Fabric Modloader. Установите его, чтобы требуемые его модификации работали без глюков и ошибок.

Инструкция по установке:

  1. Скачай и установи Fabric
  2. Скачай данный мод
  3. Скопируй файл не распаковывая по пути: C:\Users\ИМЯ_ПОЛЬЗОВАТЕЛЯ\AppData\Roaming\.minecraft\mods
  4. Играй!

Скачать мод Fabric API

Для 1.15.2

fabric-api-0.4.29build.290-1.15.jar

Для 1.15.1

fabric-api-0.4.27build.286-1.15.jar

Для 1.14.4

Fabric-API-1.14.4.jar


Комментарии:

Добавить комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *