Cloth Config API 1.17, 1.16.5, 1.15.2, 1.14.4

Cloth Config API 1.17, 1.16.5, 1.15.2, 1.14.4

Cloth Config API — вспомогательный API-мод от shedaniel, который требуется для работы некоторых других модов.

Как установить Cloth Config API

  1. Для Fabric-версий: скачай и установи FabricFabric API
  2. Для Forge-версий: скачай и установи Minecraft Forge
  3. Скачай данный мод
  4. Помести файл по пути: .minecraft\mods
  5. Играй!

Скачать Cloth Config API

Версия Ссылка Дата Размер
1.17 Fabric cloth-config-5.0.34-fabric.jar 14-06-2021 966,05 КБ
1.16.x Forge cloth-config-4.11.15-forge.jar 21-03-2021 1,28 МБ
1.16.x Fabric cloth-config-4.11.15-fabric.jar 21-03-2021 966,36 КБ
1.15.2 Forge config-2-3.0.jar 21-03-2021 342,79 КБ
1.15.2 Fabric config-2-2.14.2.jar 21-03-2021 372,14 КБ
1.14.4 Forge clothconfig2-1.4.1.jar 21-03-2021 224,88 КБ
1.14.4 Fabric config-2-1.8.jar 21-03-2021 304,16 КБ

Комментарии:

Добавить комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *